<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Le FC Barcelone en manque de solutions - StarAfrica </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://fr.orangefootballclub.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->

        
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le FC Barcelone en manque de solutions - StarAfrica" />
<meta property="og:description" content="On parle souvent de la force de frappe du Barça, mais les hommes d’Ernesto Valverde ont surtout brillé par leur manque de justesse lors de leur déplacement de mardi soir pour affronter l’OL (8emes de finale aller de la Ligue des Champions). Les Lyonnais ont laissé de nombreux espaces durant cette rencontre, mais les Blaugrana &hellip;" />
<meta property="og:url" content="https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-02-19T20:45:00+00:00" />
<meta property="og:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010035/messi-1-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010035/messi-1-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On parle souvent de la force de frappe du Barça, mais les hommes d’Ernesto Valverde ont surtout brillé par leur manque de justesse lors de leur déplacement de mardi soir pour affronter l’OL (8emes de finale aller de la Ligue des Champions). Les Lyonnais ont laissé de nombreux espaces durant cette rencontre, mais les Blaugrana &hellip;" />
<meta name="twitter:title" content="Le FC Barcelone en manque de solutions - StarAfrica" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010035/messi-1-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fr.orangefootballclub.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fr.orangefootballclub.com\/football\/fr\/actualites\/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fr.orangefootballclub.com\/football\/articles\/le-fc-barcelone-en-manque-de-solutions\/","name":"Le FC Barcelone en manque de solutions"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux" href="https://fr.orangefootballclub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux des commentaires" href="https://fr.orangefootballclub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Le FC Barcelone en manque de solutions Flux des commentaires" href="https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.orangefootballclub.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minified-styles-css'  href='https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.3.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.orangefootballclub.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0' defer onload=''></script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://fr.orangefootballclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.orangefootballclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.orangefootballclub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://fr.orangefootballclub.com/?p=500831' />
<link rel="alternate" type="application/json+oembed" href="https://fr.orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.orangefootballclub.com%2Ffootball%2Farticles%2Fle-fc-barcelone-en-manque-de-solutions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.orangefootballclub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.orangefootballclub.com%2Ffootball%2Farticles%2Fle-fc-barcelone-en-manque-de-solutions%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://fr.orangefootballclub.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-500831 single-format-standard fr">
        
                <header role="banner" id="header">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12 col-xs-12 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-fr-container"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.orangefootballclub.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en"><a lang="en-US" hreflang="en-US" href="https://en.orangefootballclub.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.orangefootballclub.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="site-branding">
                                <div class="site-title">
                                    <div class="site-title-heading">
                                        <a href="https://fr.orangefootballclub.com/football/fr" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <nav class="navbar navbar-default">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="true" aria-controls="navbar">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div id="navbar" class="navbar-collapse collapse" aria-expanded="true"><div class="responsive-menu"><div class="search-box-resp"><form role="search" method="get" class="search-form form" action="https://fr.orangefootballclub.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
	</div>
</form></div><ul class="nav navbar-nav"><li>
            <a href="#" class="dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Compétitions CAF</a>
            <ul class="dropdown-menu"><li><a href="https://fr.orangefootballclub.com/football/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li>
              <li><a href="https://fr.orangefootballclub.com/football/fr/can-feminine/">CAN féminine</a></li><li><a href="/football/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligues des champions CAF</a></li>
              <li><a href="/football/fr/ligues-et-coupes/supercoupe-afrique/">Super Coupe</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Afrique</a>
            <ul class="dropdown-menu">
              <li><a href="/football/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'ivoire</a></li>
              <li><a href="/football/fr/ligues-et-coupes/cameroun/">Cameroun</a></li>
              <li><a href="/football/fr/ligues-et-coupes/senegal/">Sénégal</a></li>
              <li><a href="/football/fr/ligues-et-coupes/mali/">Mali</a></li>
              <li><a href="/football/fr/ligues-et-coupes/guinee/">Guinée</a></li>
              <li><a href="/football/fr/ligues-et-coupes/tunisie/">Tunisie</a></li>
              <li><a href="/football/fr/ligues-et-coupes/egypte/">Egypte</a></li>
              <li><a href="/football/fr/ligues-et-coupes/maroc/">Maroc</a></li>
              <li><a href="#">Autres</a></li>
            </ul>
            </li><li>
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Europe</a>
            <ul class="dropdown-menu">
              <li><a href="/football/fr/ligues-et-coupes/premier-league/">Premier league</a></li>
              <li><a href="/football/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li>
              <li><a href="/football/fr/ligues-et-coupes/liga/">Liga</a></li>
              <li><a href="/football/fr/ligues-et-coupes/calcio/">Serie A</a></li>
              <li><a href="/football/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li>
              <li><a href="/football/fr/ligues-et-coupes/ligue-des-champions/">Ligues des champions</a></li>
              <li><a href="/football/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li>
            </ul>
            </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calendrier / Résultats</a>
            <ul class="dropdown-menu">
            <li><a href="/football/fr/match/">Calendrier</a></li>
            <li><a href="/football/fr/match/resultats/">Résultats</a></li>
            <li><a href="/football/fr/match/classement/">Classement</a></li>
            <li><a href="/football/fr/match/le-direct/">Le direct</a></li>
            </ul>
            </li><li class="no-child"><a href="/football/fr/jeux/">Jeux</a></li><li class="no-child"><a href="/football/fr/e-sport/">E-sport</a></li>
          </ul>
          <div class="social-header"><div class="menu-menu-social-fr-container"><ul class="menu-social">
<li><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div></div>
        </div></div>
    </nav>                                            </div>                                            <div class="search-wrapper">
                                                <div class="search-toggle"><a>Search</a></div>
                                                <div class="search-box">
                                                                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.orangefootballclub.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Tapez votre recherche" value="" name="s" title="">
	</div>
</form></div>                                                                                                    </div>
                                            </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                            </div><!--.main-navigation-->
                        </div>
                    </div>
                </header>
          
          <div class="full-wrapper">

            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <div id="responsive-body-overlay"></div>
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="20" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="3221" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="3228" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="2929" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="3495" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="3535" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="2976" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li class="selected"><a data-round-id="3764" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="3499" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="3722" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub"><div class ="pub-geocode custom_promo">
  </div>

        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-500831" class="post-500831 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe competition-ligue-des-champions">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/" rel="bookmark">Le FC Barcelone en manque de solutions</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            19 février 2019, 22:45 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010035/messi-1-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Alors que Lionel Messi était dans un soir sans au niveau de la finition, le FC Barcelone n’a pas trouvé le moindre relais capable de faire basculer l’affiche de mardi soir contre l’OL. Difficile de viser un sacre européen dans de telles conditions.                    </div>
                                On parle souvent de la force de frappe du Barça, mais les hommes d’Ernesto Valverde ont surtout brillé par leur manque de justesse lors de leur déplacement de mardi soir pour affronter l’OL (8emes de finale aller de la Ligue des Champions). Les Lyonnais ont laissé de nombreux espaces durant cette rencontre, mais les Blaugrana ont été dans l’incapacité d’en profiter. Alors que <strong>Luis Suarez a livré une prestation catastrophique</strong>, Lionel Messi a cruellement manqué de soutien sur la pelouse de Groupama Stadium.<br/><h2><span class="orange_color">25 frappes pour zéro but</span></h2><br/><blockquote class="twitter-tweet" data-lang="fr"><br/><p dir="ltr" lang="fr">25 - Barcelone a tiré 25 fois au but contre Lyon ce soir, son total le plus élevé sans trouver la faille lors d’un match de Ligue des Champions sous le format actuel de la compétition (depuis 2003/04). Dilettant. <a href="https://twitter.com/hashtag/OLFCB?src=hash&ref_src=twsrc%5Etfw">#OLFCB</a> <a href="https://t.co/UZdrhtNMOf">pic.twitter.com/UZdrhtNMOf</a></p><br/>— OptaJean (@OptaJean) <a href="https://twitter.com/OptaJean/status/1097986866211631105?ref_src=twsrc%5Etfw">19 février 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><br/>Les coéquipiers de Sergio Busquets ont eu de nombreuses opportunités pour marquer ce fameux but à l’extérieur, mais c’était un soir sans malgré vingt-cinq tentatives. <strong>Marqués par leur élimination de la saison passée par la Roma</strong>, les Catalans n’ont pas voulu se jeter dans la gueule du loup, mais le manque de mouvement a été flagrant sur certaines phases de jeu. Alors qu’Ousmane Dembélé a progressivement disparu de la circulation, Lionel Messi n’a pas été en mesure de faire basculer la rencontre.<br/><h2><span class="gray_color">Quand Suarez abandonne Messi</span></h2><br/>Hormis le fidèle, Jordi Alba, la Pulga n’a pas trouvé le moindre relais sur lequel s’appuyer, et les Lyonnais restent dans le coup avant le match retour du 13 mars. <strong>Il ne faut pas oublier les arrêts de Marc-André ter Stegen</strong>, mais le Barça a raté l’occasion de prendre une vraie option sur la qualification. Ce n’est pas nouveau de parler d’une Messi-dépendance mais avec le niveau affiché par Luis Suarez, le natif de Rosario va devoir se démultiplier pour espérer atteindre les sommets de la C1. Aujourd’hui, les partenaires de Gerard Piqué n’ont pas réalisé une mauvaise opération, mais ce résultat nul confirme certaines limites d’une équipe qui était surtout critiquée pour ses carences défensives. Cela sera d’ailleurs un axe de travail pour le prochain Mercato d’été. <strong>Après avoir bloqué Frenkie de Jong (Ajax Amsterdam)</strong>, le club du président Josep Maria Bartomeu a impérativement de se trouver un nouveau joyau offensif. <a href="http://www.mercato365.com/rabiot-neymar-nouvelle-mise-point-de-josep-maria-bartomeu-fc-barcelone-8895745.html">Neymar</a> ou un autre. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010024/lyon_genesio-2-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/">Bruno Genesio (OL) à moitié satisfait après le nul contre le FC Barcelone</a></div>
                                    <div class="corps">Bruno Genesio, comment expliquez-vous que l’OL n’ait pas&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20003519/lyon_lopes-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/">Lyon : Jean-Michel Aulas, Anthony Lopes, Léo Dubois… Les réactions des Lyonnais après le match contre le FC Barcelone</a></div>
                                    <div class="corps">Léo Dubois (attaquant de l’OL)On aurait pu faire&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20000026/lyon_barcelone-1-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/">Un nul sans saveur entre Lyon et le FC Barcelone</a></div>
                                    <div class="corps">Le debriefIl s’en sort même bien au vu&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20001024/liverpool_bayern-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/">Ligue des Champions : Liverpool a laissé passer sa chance contre le Bayern Munich</a></div>
                                    <div class="corps">Depuis le début de la saison, Liverpool est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag=""><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">20</span>
                                <span class="month">Feb</span>
                            </div>
                            <div class="title">FC Séville VS Lazio Rome</div>
                            <div class="time">
                                                                    17h00                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/football/fr/jeux/jouer/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar">        <div class="most-viewed-widget">
        <div class="widget-header"><div class="widget-title">Les plus vus</div></div>
        <div class="widget-content">
            <div class="most-viewed">
                <ul class="most-viewed-list">
                                                                                                <li>
                                <div class="most-viewed-list-item">
                                    <div class="date-box">
                                        <div class="date">
                                            <span class="day">4</span>
                                            <span class="month">Fév</span>
                                        </div>
                                    </div>
                                    <div class="info-wrapper">
                                        <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/special-clasico-top-5-des-traitres-de-figo-a-etoo/">Spécial clasico : découvrez le Top 5 des traitres, de Figo à Eto'o</a></div>
                                        <div class="tags"></div>
                                    </div>
                                </div>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-500831" class="post-500831 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe competition-ligue-des-champions">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/" rel="bookmark">Le FC Barcelone en manque de solutions</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            19 février 2019, 22:45 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/le-fc-barcelone-en-manque-de-solutions/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010035/messi-1-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Alors que Lionel Messi était dans un soir sans au niveau de la finition, le FC Barcelone n’a pas trouvé le moindre relais capable de faire basculer l’affiche de mardi soir contre l’OL. Difficile de viser un sacre européen dans de telles conditions.                    </div>
                                On parle souvent de la force de frappe du Barça, mais les hommes d’Ernesto Valverde ont surtout brillé par leur manque de justesse lors de leur déplacement de mardi soir pour affronter l’OL (8emes de finale aller de la Ligue des Champions). Les Lyonnais ont laissé de nombreux espaces durant cette rencontre, mais les Blaugrana ont été dans l’incapacité d’en profiter. Alors que <strong>Luis Suarez a livré une prestation catastrophique</strong>, Lionel Messi a cruellement manqué de soutien sur la pelouse de Groupama Stadium.<br/><h2><span class="orange_color">25 frappes pour zéro but</span></h2><br/><blockquote class="twitter-tweet" data-lang="fr"><br/><p dir="ltr" lang="fr">25 - Barcelone a tiré 25 fois au but contre Lyon ce soir, son total le plus élevé sans trouver la faille lors d’un match de Ligue des Champions sous le format actuel de la compétition (depuis 2003/04). Dilettant. <a href="https://twitter.com/hashtag/OLFCB?src=hash&ref_src=twsrc%5Etfw">#OLFCB</a> <a href="https://t.co/UZdrhtNMOf">pic.twitter.com/UZdrhtNMOf</a></p><br/>— OptaJean (@OptaJean) <a href="https://twitter.com/OptaJean/status/1097986866211631105?ref_src=twsrc%5Etfw">19 février 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><br/>Les coéquipiers de Sergio Busquets ont eu de nombreuses opportunités pour marquer ce fameux but à l’extérieur, mais c’était un soir sans malgré vingt-cinq tentatives. <strong>Marqués par leur élimination de la saison passée par la Roma</strong>, les Catalans n’ont pas voulu se jeter dans la gueule du loup, mais le manque de mouvement a été flagrant sur certaines phases de jeu. Alors qu’Ousmane Dembélé a progressivement disparu de la circulation, Lionel Messi n’a pas été en mesure de faire basculer la rencontre.<br/><h2><span class="gray_color">Quand Suarez abandonne Messi</span></h2><br/>Hormis le fidèle, Jordi Alba, la Pulga n’a pas trouvé le moindre relais sur lequel s’appuyer, et les Lyonnais restent dans le coup avant le match retour du 13 mars. <strong>Il ne faut pas oublier les arrêts de Marc-André ter Stegen</strong>, mais le Barça a raté l’occasion de prendre une vraie option sur la qualification. Ce n’est pas nouveau de parler d’une Messi-dépendance mais avec le niveau affiché par Luis Suarez, le natif de Rosario va devoir se démultiplier pour espérer atteindre les sommets de la C1. Aujourd’hui, les partenaires de Gerard Piqué n’ont pas réalisé une mauvaise opération, mais ce résultat nul confirme certaines limites d’une équipe qui était surtout critiquée pour ses carences défensives. Cela sera d’ailleurs un axe de travail pour le prochain Mercato d’été. <strong>Après avoir bloqué Frenkie de Jong (Ajax Amsterdam)</strong>, le club du président Josep Maria Bartomeu a impérativement de se trouver un nouveau joyau offensif. <a href="http://www.mercato365.com/rabiot-neymar-nouvelle-mise-point-de-josep-maria-bartomeu-fc-barcelone-8895745.html">Neymar</a> ou un autre. 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010024/lyon_genesio-2-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/">Bruno Genesio (OL) à moitié satisfait après le nul contre le FC Barcelone</a></div>
                                    <div class="corps">Bruno Genesio, comment expliquez-vous que l’OL n’ait pas&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20003519/lyon_lopes-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/">Lyon : Jean-Michel Aulas, Anthony Lopes, Léo Dubois… Les réactions des Lyonnais après le match contre le FC Barcelone</a></div>
                                    <div class="corps">Léo Dubois (attaquant de l’OL)On aurait pu faire&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20000026/lyon_barcelone-1-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/">Un nul sans saveur entre Lyon et le FC Barcelone</a></div>
                                    <div class="corps">Le debriefIl s’en sort même bien au vu&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/">
                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20001024/liverpool_bayern-1024x425.jpg" class="img-responsive" title="Le FC Barcelone en manque de solutions">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/">Ligue des Champions : Liverpool a laissé passer sa chance contre le Bayern Munich</a></div>
                                    <div class="corps">Depuis le début de la saison, Liverpool est&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/tunisie-supercoupe-larbitre-conteste-le-club-africain-menace-de-ne-pas-jouer/" rel="bookmark">Tunisie - Supercoupe : L'arbitre contesté, le Club Africain menace de ne pas jouer</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                19 février 2019, 20:45 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/tunisie-supercoupe-larbitre-conteste-le-club-africain-menace-de-ne-pas-jouer/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/tunisie-supercoupe-larbitre-conteste-le-club-africain-menace-de-ne-pas-jouer/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/tunisie-supercoupe-larbitre-conteste-le-club-africain-menace-de-ne-pas-jouer/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20005020/badri-1024x426-1024x425.jpg" class="img-responsive" title="Tunisie - Supercoupe : L'arbitre contesté, le Club Africain menace de ne pas jouer">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Le Club Africain menace de ne pas jouer la Supercoupe de Tunisie, dimanche à Doha face à l'Espérance de Tunis. Dans le viseur clubiste, l'arbitre désigné pour la rencontre.                    </div>
                                La<strong> Supercoupe de Tunisie</strong> se dispute dimanche à Doha, au Qatar. Les deux finalistes, l'Espérance de Tunis et le Club Africain, doivent s'envoler pour l'émirat jeudi, mais <strong>une hypothèque pèse sur cette rencontre</strong>. Par la voix de son porte-parole, le Club Africain a fait savoir ce mardi que l'équipe ne disputera pas la rencontre si la Fédération tunisienne de football ne nomme pas <strong>un autre arbitre</strong>. Youssef Srairi, désigné pour cette affiche délocalisée, est en effet jugé trop proche de l'Espérance. Aussi la FTF a-t-elle été saisie par la formation clubiste. La direction nationale de l'arbitrage doit être consultée afin de trouver une solution. Une décision est attendue mercredi. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/" rel="bookmark">Bruno Genesio (OL) à moitié satisfait après le nul contre le FC Barcelone</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                19 février 2019, 20:45 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/bruno-genesio-ol-a-moitie-satisfait-apres-le-nul-contre-le-fc-barcelone/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20010024/lyon_genesio-2-1024x425.jpg" class="img-responsive" title="Bruno Genesio (OL) à moitié satisfait après le nul contre le FC Barcelone">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Bruno Genesio s’est félicité du courage de ses joueurs, ayant permis à l’OL de tenir tant bien que le mal le nul contre le FC Barcelone mardi en 8eme de finale aller de la Ligue des Champions (0-0), pour conserver ses chances de qualification avant le match retour. Mais l’entraîneur lyonnais s’est désolé de l’incapacité de son équipe à poser davantage de problèmes aux Blaugrana.                    </div>
                                <strong><a href="http://www.football365.fr/joueur/genesio-132256.shtml">Bruno Genesio</a>, comment expliquez-vous que l’OL n’ait pas réussi à bousculer davantage le <a href="http://www.football365.fr/equipe/fc-barcelone-13435.shtml">FC Barcelone</a> mardi (0-0) comme il l’avait fait contre <a href="http://www.football365.fr/equipe/manchester-city-13423.shtml">Manchester City</a> par exemple ?</strong><br/><br/>On a manqué de justesse technique, notamment en seconde période, où on s’est contenté de défendre. On a été courageux, mais on aurait pu mieux ressortir des ballons. On les a rendus beaucoup trop vite, on a subi des vagues et il s’en est fallu de peu. Mais on a été solidaires et ça nous permet de rester en vie à la mi-temps de cette confrontation.<br/><br/><strong>Etait-ce un choix de défendre aussi bas ?</strong><br/><br/>On n’avait pas décidé ça, on avait décidé d’aller presser beaucoup plus haut, comme on avait pu le faire contre Manchester City. Parfois, on a envie de faire des choses et l’adversaire ne nous le permet pas. On a réussi sur quelques situations à leur poser des problèmes en première période. On était très émoussés en seconde par tous les efforts faits, on a beaucoup manqué de lucidité et on a reperdu très vite les ballons.<br/><h2><span class="color_text_red">Genesio : « Fekir ? Un atout majeur pour le match retour »</span></h2><br/><strong>Quel était le plan défensif pour limiter au maximum la menace barcelonaise ?</strong><br/><br/>Mettre de la densité dans l’axe, mais on a manqué d’agressivité sur le porteur du ballon, ce qui fait qu’ils ont réussi à trouver Messi entre nos lignes et on a été en difficulté. On doit être capables d’avoir un bloc très serré et de sortir plus vite sur le porteur du ballon, pour éviter qu’ils soient dans le confort.<br/><br/><strong>Le retour de <a href="http://www.football365.fr/joueur/fekir-65831.shtml">Nabil Fekir</a> pour la deuxième manche pourrait vous permettre de mieux ressortir les ballons…</strong><br/><br/>C’est un élément très important. On connait l’influence de Nabil dans ce genre de matchs, sa qualité technique, sa faculté à garder le ballon sous pression et à faire des avant-dernières passes. Ce sera un atout majeur pour le match retour. On est encore envie et on n’a pas encaissé de but, c’est toujours un résultat intéressant en Coupe d’Europe.<br/><br/><em><strong>Propos recueillis sur RMC Sport</strong></em><br/><br/><strong>A voir aussi :</strong><br/><strong>>>></strong> <a href="http://www.football365.fr/lol-sest-vraiment-donne-chance-deliminer-fc-barcelone-0-0-question-brulante-8897578.html">L’OL s’est-il vraiment donné une chance d’éliminer le FC Barcelone avec ce 0-0 ? La question brûlante</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/" rel="bookmark">Lyon : Jean-Michel Aulas, Anthony Lopes, Léo Dubois… Les réactions des Lyonnais après le match contre le FC Barcelone</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                19 février 2019, 20:15 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/lyon-jean-michel-aulas-anthony-lopes-leo-dubois-les-reactions-des-lyonnais-apres-le-match-contre-le-fc-barcelone/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20003519/lyon_lopes-1024x425.jpg" class="img-responsive" title="Lyon : Anthony Lopes, Léo Dubois… Les réactions des Lyonnais après le match contre le FC Barcelone">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Les Lyonnais ont reconnu avoir vécu une soirée compliquée contre le FC Barcelone ce mardi en 8eme de finale aller de la Ligue des Champions (0-0). Mais ils se satisfont de garder intactes leurs chances de qualification avant le match retour.                    </div>
                                <span class="color_text_red"><strong>Léo Dubois (attaquant de l’OL)</strong></span><br/>On aurait pu faire mieux dans l’utilisation du ballon en première période. On aurait pu les presser un peu plus. Mais c’est une grande équipe, on a fait notre match. On a encore toutes nos chances. L'important, c'était de ne pas prendre de but. Ils ont <a href="http://www.football365.fr/joueur/messi-cuccittini-55771.shtml">(Lionel) Messi</a> qui fixe toute une défense, on devait resserrer dans l'axe. C'est un bon résultat. Le coach nous avait demandé de défendre comme on a l'habitude de le faire. On s'est procuré des occasions en première période, on est capables de faire quelque chose. Il faudra provoquer notre destin. Il faut croire en nos équipes françaises, comme l'a dit <a href="http://www.football365.fr/kylian-mbappe-psg-a-recu-louanges-de-entraineur-thomas-tuchel-8894488.html">Kylian Mbappé</a>. On a les qualités pour aller loin.<br/><br/><span class="color_text_blue"><strong>Anthony Lopes (gardien de l’OL)</strong></span><br/>Le Barça est une équipe extraordinaire, on a bien subi pour ne pas prendre ce but. On aurait aimé mettre ce but, mais c'était très compliqué et intense, surtout en deuxième période. On a bien subi, mais on a été costauds pour ne pas prendre ce but qui nous aurait pénalisés pour le match retour. On s'était dit qu'il fallait essayer de les titiller, on savait qu'ils prenaient des risques sur les relances. On ressort tout de même avec le sentiment du devoir à moitié accompli. C'est important d'avoir des joueurs comme <a href="http://www.football365.fr/jason-denayer-anthony-lopes-ont-ferme-derriere-memphis-depay-mauvais-soir-notes-de-lol-contre-barcelone-8897476.html">Jason (Denayer)</a> et <a href="http://www.sport365.fr/joueur/dubois-181424.shtml">Leo (Dubois)</a> derrière, ils sont sortis un peu du lot. Mais c'est un travail collectif, un grand coup de chapeau à l'équipe. Fekir ? C'est sûr qu'il est important parce qu'il a une faculté à se mettre face au but et à mettre ses coéquipiers dans les meilleures dispositions. Au retour, il faudra créer l'exploit : faire un match plein et mettre au fond la moindre opportunité.<br/><br/><span class="color_text_red"><strong>Jean-Michel Aulas (président de l'OL)</strong></span><br/>C’est une performance honorable, compte tenu de l’adversaire de grande qualité. On était un peu diminués, on a eu pas mal de petits soucis de préparation avant le match. L’absence de <a href="http://www.football365.fr/joueur/fekir-65831.shtml">Nabil (Fekir)</a> peut changer beaucoup de choses. On va apprendre. Je connais les compétences de Bruno (Genesio) sur le plan tactique pour tenir compte de ce qui a marché et moins bien marché. La forme physique ? On est effectivement un peu surpris. On enchaîne les matchs, mais Barcelone avait un jour de moins de récupération. Ça n’apparaissait pas très fluide, par rapport à ce qu’on l’habitude de faire. Je n’ai pas les explications, mais c’est vrai qu’on était un peu émoussés.<br/><br/><em><strong>Source :</strong> RMC Sport</em><br/><br/><strong>A voir aussi :</strong><br/><strong>>>></strong> <a href="http://www.football365.fr/jason-denayer-anthony-lopes-ont-ferme-derriere-memphis-depay-mauvais-soir-notes-de-lol-contre-barcelone-8897476.html">Jason Denayer et Anthony Lopes ont tout fermé derrière, Memphis Depay dans un mauvais soir : Les notes de l’OL contre Barcelone<br/></a><strong>>>> </strong><a href="http://www.football365.fr/ligue-champions-lol-fc-barcelone-se-separent-triste-match-nul-retour-8897464.html">L’OL et le FC Barcelone se séparent sur un triste match nul avant le retour</a> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/" rel="bookmark">Un nul sans saveur entre Lyon et le FC Barcelone</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                19 février 2019, 19:55 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/un-nul-sans-saveur-entre-lyon-et-le-fc-barcelone/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20000026/lyon_barcelone-1-1024x425.jpg" class="img-responsive" title="Ligue des Champions : L’OL et le FC Barcelone se séparent sur un triste match nul avant le retour">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Au moins, l’OL n’a pas hypothéqué ses chances de qualification pour les quarts de finale de la Ligue des Champions. N’ayant jamais réussi à emballer le match, en dehors des 10 premières minutes, Lyon s’est contenté d’un petit nul contre le FC Barcelone mardi en 8eme aller (0-0).                    </div>
                                <h3 style="color: #758994;">Le debrief</h3><br/><strong>Il s’en sort même bien au vu de la domination des Catalans, qui ont frappé 25 fois au but pour seulement 5 tirs cadrés et ont tenu le ballon près de 60% du temps.</strong> Une supériorité qui s’est intensifiée au fil des minutes jusqu’à atteindre son paroxysme dans la dernière demi-heure. Mais les Gones ont plié sans rompre. Pas une si mauvaise affaire à trois semaines de se rendre au Camp Nou pour la deuxième manche.<br/><blockquote class="twitter-tweet" data-lang="fr"><br/><p dir="ltr" lang="fr">8 - <a href="https://twitter.com/OL?ref_src=twsrc%5Etfw">@OL</a> a touché les montants à 8 reprises lors de ses 9 derniers matches de Ligue des Champions. Malchanceux. <a href="https://twitter.com/hashtag/OLFCB?src=hash&ref_src=twsrc%5Etfw">#OLFCB</a> <a href="https://t.co/3RGzn8mYQS">pic.twitter.com/3RGzn8mYQS</a></p><br/>— OptaJean (@OptaJean) <a href="https://twitter.com/OptaJean/status/1097954360028553216?ref_src=twsrc%5Etfw">19 février 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><br/>Les Lyonnais n’auront pas vraiment de regrets à nourrir, à part peut-être celui de ne pas avoir été récompensés de leur excellente entame de match, touchant même la barre transversale par <a href="http://www.football365.fr/joueur/terrier-181577.shtml">Martin Terrier</a>. Par la suite, ils ont passé plus de temps à subir qu’à imposer leur jeu. <a href="http://www.football365.fr/joueur/genesio-132256.shtml">Bruno Genesio</a> avait pourtant fait le choix de l’audace, en maintenant sa confiance à son 4-2-3-1 avec la paire <a href="http://www.football365.fr/joueur/aouar-187118.shtml">Houssem Aouar</a> - Tanguy Ndombele dans l’entrejeu. Un dispositif offensif, sur lequel les Barcelonais s’étaient calqués avec <a href="http://www.football365.fr/joueur/messi-cuccittini-55771.shtml">Lionel Messi</a> en soutien de Luis Suarez, qui n’a pas vraiment porté ses fruits. <strong>Il a même mis en danger les Gones, complètement déséquilibrés à la perte du ballon, ne protégeant pas du tout une défense qui a tenu bon comme elle a pu.</strong> Elle a aussi profité des inhabituelles imprécisions du Barça dans la zone de vérité, à l’image de Suarez et <a href="http://www.football365.fr/joueur/dembele-161745.shtml">Ousmane Dembélé</a>, rarement inspirés dans le dernier geste. Sans ça, la double confrontation aurait pu être pliée avant même la pause.<br/><br/>Si les Lyonnais ont rivalisé pendant une heure dans cette rencontre d’un niveau technique décevant et vite tombé dans un faux-rythme, ils ont passé les 30 dernières minutes arc-boutés devant leur but, à rendre tous les ballons sans réussir à sortir de leur camp et à penser surtout à n’offrir aucune profondeur. Les Catalans ont multiplié les assauts pour tenter d’arracher la victoire. Sans succès, par maladresse ou par malchance, tombant aussi sur un excellent Anthony Lopes, sur la lancée de sa saison. Ils ont aussi buté sur un bloc plus compact, les milieux lyonnais couvrant davantage leurs défenseurs, au détriment certainement de leur projection offensive. Il faudra qu’il soit tout aussi grand pour aller chercher la qualification à Barcelone dans trois semaines. <strong>Mais il y a une bonne nouvelle dans cette soirée pour l’OL : il n’aura pas forcément besoin de gagner pour s’y qualifier, puisqu’un nul avec des buts lui suffira.</strong> C’est toujours ça de pris.<br/><h3 style="color: #758994;">Le film du match</h3><br/><strong>5eme minute</strong><br/>Sur un ballon récupéré haut dans le camp barcelonais, B.Traoré repique dans l’axe pour servir Aouar. Le milieu lyonnais efface <a href="http://www.football365.fr/joueur/lenglet-65965.shtml">Lenglet</a> sur son contrôle et déclenche le tir depuis l’entrée de la surface. Ter Stegen doit se coucher sur sa gauche pour aller chercher le ballon qui se dirigeait vers le soupirail et concéder le corner.<br/><br/><strong>9eme minute</strong><br/>Servi d’un ballon aérien de F.Mendy, M.Dembélé joue intelligemment dos au but et remise de la poitrine pour Terrier. En deux touches, l’attaquant de l’OL envoie une splendide frappe du droit. Elle prend la direction de la lucarne, mai Ter Stegen réalise une incroyable envolée pour la dévier sur sa barre avec la main opposée. Quel arrêt !<br/><br/><strong>19eme minute</strong><br/>Messi lance sur la gauche O.Dembélé, qui prend de la vitesse balle au pied. A l’angle de la surface, il mystifie Dubois d’une feinte de frappe et se retrouve face à A.Lopes. Mais le gardien de l’OL s’interpose face à la tentative du Barcelonais grâce à une sortie supersonique dans ses pieds.<br/><br/><strong>44eme minute</strong><br/>Messi trouve O.Dembélé entre les lignes barcelonaises. Sur son contrôle, le champion du monde se retourne et enchaîne sur une frappe du droit. A.Lopes reste scotché sur sa ligne, mais le tir du Barcelonais est légèrement trop enroulé et fuit le cadre lyonnais.<br/><br/><strong>52eme minute</strong><br/>B.Traoré hérite d’un ballon à l’angle droit de la surface de l’OL et bute sur Alba. Mais le cuir revient sur Depay, qui frappe sans contrôle de l’intérieur du droit. Ça prend trop d’effet pour ne pas fuir le cadre de Ter Stegen, qui était sur la trajectoire.<br/><br/><strong>63eme minute</strong><br/>Messi mène l’attaque rapide pour le Barça. Il fixe la défense lyonnais eplein axe avant de trouver une petite passe pour L.Suarez, qui s’emmène le ballon et le perd de vue aux six mètres. Suffisant pour permettre à Dubois de revenir et de contrer son tir à bout portant.<br/><br/><strong>65eme minute</strong><br/>Messi et O.Dembélé réalisent un une-deux parfait sur le côté gauche. Le second retrouve le premier, qui allume du gauche dans un angle fermé. A.Lopes repousse avec autorité d’une belle parade sur sa gauche.<br/><br/><strong>70eme minute</strong><br/>Rakitic décale en toute décontraction Alba, qui déboule sur la côté gauche. Il temporise pour ajuster son centre en retrait vers L.Suarez, avec au passage une feinte de corps de Messi. Sa reprise du gauche surpuissante du point de penalty passe juste à côté du but d’A.Lopes, pris à contre-pied.<br/><br/><strong>76eme minute</strong><br/>Le FC Barcelone récupère un ballon haut dans le camp lyonnais et ça arrive jusqu’à <a href="http://www.football365.fr/joueur/coutinho-gomes-179092.shtml">Coutinho</a>, qui déclenche la frappe du gauche des 25 mètres. Sa trajectoire flottante surprend A.Lopes et l’oblige à un arrêt plus spectaculaire que nécessaire.<br/><br/><strong>86eme minute</strong><br/>Messi s’arrache pour éviter la sortie de but suite à une reprise du bout du crâne d’Ar.Vidal. L’Argentin temporise intelligemment pour attendre l’arrivée de <a href="http://www.football365.fr/joueur/busquets-i-burgos-55760.shtml">Busquets</a>, qui reprend lancé du droit à l’entrée de la surface. Ça file sous la barre, mais A.Lopes se détend bien pour prolonger en corner.<br/><h3 style="color: #758994;">Tops et flops</h3><br/><img class="" style="vertical-align: middle;" src=" http://www.prestadesign.dk/wp-content/uploads/2010/10/1429868955_success.png" alt="Top" width="48" height="48" /><span style="color: #000000;"><br/><strong>TOP 3</strong></span><br/><a href="http://www.football365.fr/joueur/denayer-154834.shtml"><strong>DENAYER</strong></a> était incertain avant cette rencontre, jamais il n’a pourtant semblé diminué. Bien au contraire, tant le défenseur de l’OL a régné en maître dans la surface lyonnaise. Impeccable dans la lecture des trajectoires aériennes, il a aussi démontré son sens de l’anticipation et sa puissance dans les duels. Souverain, le Belge.<br/><br/><a href="http://www.football365.fr/joueur/ter-stegen-56539.shtml"><strong>TER STEGEN</strong></a> s’est retrouvé au chômage technique au bout d’une dizaine de minutes, avec un minimum d’interventions à réaliser. Mais ses deux arrêts du début de match pèsent lourd dans le scénario du match. Deux énormes parades, en particulier la deuxième sur la frappe de Terrier déviée sur sa barre, qui consolident encore sa place parmi les meilleurs gardiens du monde.<br/><br/><strong>A.LOPES</strong> n’a, lui, eu droit justement qu’à un petit quart d’heure de répit, lors d’une entame de match bien maîtrisée par son équipe. Il s’est ensuite illustré dans tous les registres où il brille ces derniers mois : sorties au sol ultra-rapides, parades sur sa ligne et interventions aériennes très propres. Il lui a simplement manqué plus de précision dans le jeu au pied pour que ce soit parfait.<br/><br/><img style="vertical-align: middle;" src=" http://www.icone-png.com/ico/19/18790.ico" alt="Flop" width="48" height="48" /><span style="color: #000000;"><br/><strong>FLOP 3</strong></span><br/>En attente d’être décisif à l’extérieur en Ligue des Champions depuis plus de trois ans, <strong>L.SUAREZ</strong> était encore à côté de la plaque. Lent dans ses déplacements et imprécis techniquement, l’attaquant uruguayen a croqué tous les ballons qu’il a touchés, tout en multipliant les mauvais choix. A force, ça en devenait même gênant.<br/><br/>Titulaire surprise à la place de Cornet, <strong>B.TRAORE</strong> a encore limité son apport défensif au strict minimum, avec des replis défensifs en marchant et des placements douteux dont Alba s’est régalé. Pas bien plus inspiré avec les ballons, avec énormément de déchet en dehors d’un premier quart d’heure intéressant. Un choix fort de Genesio qui n’a pas payé.<br/><br/><a href="http://www.football365.fr/joueur/depay-61664.shtml"><strong>DEPAY</strong></a> était attendu au tournant avec la suspension de Fekir, mais l’international néerlandais n’a pas répondu présent. Il a tout raté durant la première période et son léger mieux de la seconde n’a pas bouleversé le cours des événements. Au moins, il a eu le mérite de travailler défensivement, même si c’était intermittent. Mais ça ne sauve pas l’ensemble.<br/><h3 style="color: #758994;">Monsieur l’arbitre au rapport</h3><br/>Un match facile à arbitrer pour Cuneyt Cakir, qui aurait toutefois mérité de laisser davantage jouer sur certains duels. Mais c’est tout ce qu’il y a éventuellement à lui reprocher.<br/><h3 style="color: red;">La feuille de match</h3><br/><h4><span style="color: #758994;">Ligue des Champions (8eme de finale aller) / LYON - FC BARCELONE : 0-0</span></h4><br/><strong>Groupama Stadium (57 889 spectateurs)</strong><br/>Temps frais - Pelouse bonne<br/><strong>Arbitre</strong> : M.Cakir (<strong>6</strong>)<br/><br/><strong>Buts</strong> : Aucun<br/><br/><strong>Avertissements</strong> : Aouar (3eme) et Dubois (33eme) pour Lyon – S.Roberto (81eme) et N.Semedo (89eme) pour le FC Barcelone<br/><br/><strong>Expulsion</strong> : Aucune<br/><br/><img style="vertical-align: middle;" src=" http://www.football365.fr/static/sport/bddimages/Teams/3/resized/884.png" alt="Lyon" /><br/><strong><u style="color: blue;">Lyon</u></strong><br/>A.Lopes (<b>7</b>) - Dubois (<strong>6</strong>), Marcelo (cap) (<strong>5</strong>), Denayer (<strong>7</strong>), F.Mendy (<b>5</b>) - Ndombele (<strong>5</strong>) puis P.C.Diop (85eme), Aouar (<b>5</b>) - B.Traoré (<b>3</b>) puis Terrier (69eme), Depay (<strong>3</strong>), Terrier (<strong>6</strong>) puis Cornet (76eme) - M.Dembélé (<b>6</b>)<br/><br/><strong>N'ont pas participé</strong> : Gorgelin (g), Marçal, Tete, Solet<br/><strong>Entraîneur</strong> : B.Genesio<br/><br/><img style="vertical-align: middle;" src=" http://www.football365.fr/static/sport/bddimages/Teams/3/resized/2017.png" alt="FC Barcelone" /><br/><strong><u style="color: blue;">FC Barcelone</u></strong><br/>Ter Stegen (<strong>6</strong>) - N.Semedo (<strong>6</strong>), Piqué (<b>5</b>), Lenglet (<strong>5</strong>), Alba (<b>6</b>) - S.Roberto (<strong>5</strong>) puis Ar.Vidal (81eme), Busquets (<strong>6</strong>), Rakitic (<strong>5</strong>), O.Dembélé (<strong>5</strong>) puis O.Dembélé (67eme) - Messi (cap) (<b>6</b>), L.Suarez (<strong>3</strong>)<br/><br/><strong>N'ont pas participé</strong> : Pena (g), Murillo, Umtiti, Alena, Malcom<br/><strong>Entraîneur</strong> : E.Valverde 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/" rel="bookmark">Ligue des Champions : Liverpool a laissé passer sa chance contre le Bayern Munich</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                19 février 2019, 19:52 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Le%20FC%20Barcelone%20en%20manque%20de%20solutions%20-%20https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.orangefootballclub.com/football/articles/ligue-des-champions-liverpool-a-laisse-passer-sa-chance-contre-le-bayern-munich/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.orangefootballclub.com/wp-content/uploads/2019/02/20001024/liverpool_bayern-1024x425.jpg" class="img-responsive" title="Ligue des Champions : Liverpool a laissé passer sa chance contre le Bayern Munich">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                    <div class="brief">
                        Ce mardi soir, Liverpool et le Bayern Munich se sont quittés sur un mach nul et vierge (0-0), en huitième de finale aller de la Ligue des Champions. Irrésistibles à Anfield cette saison, les Reds vont devoir batailler pour tenter de décrocher leur qualification pour les quarts de finale, le 13 mars prochain à Munich.                    </div>
                                Depuis le début de la saison, Liverpool est habitué à briller à domicile, voire même à se montrer irrésistible. Mis à part une défaite contre Chelsea au troisième tour de la League Cup le 26 septembre dernier contre Chelsea (1-2), les hommes de Jürgen Klopp n'ont jamais véritablement déçu leur public. Ce mardi soir, <strong>dans le cadre des huitièmes de finale aller de la Ligue des Champions, les Reds repartent avec un match nul et vierge acquis face au Bayern Munich (0-0)</strong>, mais ils ont certainement laissé passer une belle occasion de se mettre à l'abri, en vue du match retour. Alors qu'une belle bataille était attendue entre deux mastodontes européens, le match s'est révélé assez fermé d'entrée. Liverpool, qui possède la défense la plus hermétique de Premier League, n'a pas réussi à trouver la faille dans celle qui a encaissé pas moins de 26 buts cette saison en Bundesliga. Un bilan jamais vu depuis la saison 2010-11 pour les Bavarois.<br/><h2><span class="orange_color">Liverpool a perdu ses trois matchs à l'extérieur en poule</span></h2><br/>Les Reds auraient même pu se faire surprendre d'entrée, après la reprise totalement involontaire de Joël Matip qui a manqué de tromper son propre gardien Alisson, bien vigilant (13eme). De son côté, Kingsley Coman, incertain jusqu'au dernier instant à cause d'une blessure à une cheville et finalement titularisé d'entrée, a également tenté sa chance mais sa reprise du gauche a atterri dans le petit filet (16eme). Passée la demi-heure de jeu, Niklas Süle a contré de la main une frappe du gauche de Naby Keita, sans pour autant que l'arbitre n'intervienne et ne désigne le point de penalty (33eme). En seconde période et alors que le Bayern Munich n'a jamais réussi à cadrer dans la rencontre, c'est <strong>Sadio Mané, d'une tête plongeante, qui a insisté une ultime fois, mais Manuel Neuer a concédé le corner, d'une main ferme (85eme)</strong>. Le club de la Mersey, qui enchaîne un 20eme match sans revers à domicile en Ligue des Champions, va se rendre en Bavière le 13 mars prochain sans réelle certitude. D'autant plus que cette saison, si les Liverpuldiens ont réussi à se qualifier en terminant deuxièmes de leur poule, la C derrière le Paris Saint-Germain, ils ont perdu leurs trois rencontres à l'extérieur. Le Bayern a donc une belle carte à jouer. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->



  

</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">6 février 2019</div>
                    <a href="https://fr.orangefootballclub.com/football/articles/allemagne-pour-trapp-paris-va-devoir-patienter/" class="title">Allemagne : Pour Trapp, Paris va devoir patienter</a>
                </li>
                            <li>
                    <div class="date">6 février 2019</div>
                    <a href="https://fr.orangefootballclub.com/football/articles/daniele-rugani-juventus-jusquen-2023/" class="title">Daniele Rugani (Juventus) jusqu’en 2023 ?</a>
                </li>
                            <li>
                    <div class="date">6 février 2019</div>
                    <a href="https://fr.orangefootballclub.com/football/articles/marseille-eyraud-navait-pas-le-coeur-a-faire-la-fete/" class="title">Marseille : Eyraud n'avait pas le cœur à faire la&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="https://www.orange.bf/" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.co.bw/" target="_blank">Burkina Faso</a></li>
                                                <li><a class="" href="https://www.orange.cm/" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.com.lr/" target="_blank">Libéria</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="https://www.orangemali.com/" target="_blank">Mali</a></li>
                                                <li><a class="" href="https://www.orange.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.sl/" target="_blank">Sierra Léone</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2019            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li><a href="https://fr.orangefootballclub.com/informations-legales/">Informations légales</a></li>
<li><a href="https://fr.orangefootballclub.com/donnees-personnelles/">Données personnelles</a></li>
<li><a href="https://fr.orangefootballclub.com/cgu/">CGU</a></li>
<li><a href="https://fr.orangefootballclub.com/contactez-nous/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"ecb25c4758","api_url":"https:\/\/fr.orangefootballclub.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.orangefootballclub.com"};
var filter_match_results = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.orangefootballclub.com"};
var more_comments_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.orangefootballclub.com","logout_nonce":"e84be74df6"};
var dashboard = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.orangefootballclub.com\/football\/articles\/le-fc-barcelone-en-manque-de-solutions","home_url":"https:\/\/fr.orangefootballclub.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.orangefootballclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='https://fr.orangefootballclub.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://fr.orangefootballclub.com/cookie/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

  

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '535890303220984');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=535890303220984&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
        

    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: fr.orangefootballclub.com @ 2019-02-20 01:02:26 by W3 Total Cache
-->